Perlfect Solutions
 

[Perlfect-search] Berkeley DB

gape perlfect-search@perlfect.com
Fri, 5 Sep 2003 22:51:07 +0200
as i remember you have to install it seperatly
you'll need root permissions as i remember

With Love & Light
gape
www.gape.org


----- Original Message ----- 
From: "Robert Boden" <Robert.Boden@jefferson.edu>
To: <perlfect-search@perlfect.com>
Sent: Friday, September 05, 2003 10:42 PM
Subject: [Perlfect-search] Berkeley DB


> The documentation for DB_File states that you must have the following
> installed on your system:
>     * Perl 5.004_05 or greater.
>     * Berkeley DB.
>
> Does Perlfect Search handle the installation of Berkeley DB or does this
> have to be installed separately?
>
> Thank you,
>
> Bob Boden
>
>
>
> _______________________________________________
> perlfect-search mailing list
> perlfect-search@perlfect.com
> To unsubscribe, set other personal options or view the list archives
please visit:
> 
> 
>