Perlfect Solutions
 

[Perlfect-search] Berkeley DB

Robert Boden perlfect-search@perlfect.com
Fri, 5 Sep 2003 16:42:42 -0400
The documentation for DB_File states that you must have the following
installed on your system:
    * Perl 5.004_05 or greater.
    * Berkeley DB.

Does Perlfect Search handle the installation of Berkeley DB or does this
have to be installed separately?

Thank you,

Bob Boden