Perlfect Solutions

[Perlfect-search] Perlfect and Win2K Advanced Server

Morten Wulff
Tue, 04 Mar 2003 17:12:38 +0100
On Tue, 04 Mar 2003 10:34:50 -0500, Ken Petersen <> 
> Error installing package 'db_file.ppd': Read a PPD for 'db_file.ppd',
> but it is
> not intended for this build of Perl (MSWin32-x86-multi-thread)

Use this repository instead:


Self Injury Information and Support:

"I have a school book with my name on it."
"Your parents must be so proud." (