Perlfect Solutions
 

[Perlfect-search] stopwords not working

Edna@HowTo Universe perlfect-search@perlfect.com
Tue, 18 Jun 2002 23:40:58 -0400
This is a multi-part message in MIME format.

------=_NextPart_000_000B_01C21721.990079A0
Content-Type: text/plain;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

FYI This is the first cgi script I've ever installed so I'm not that =
familiar with the terminology.=20
With a little help from my server's tech support guy I got perlfect =
search installed and it seems to be working except it is not excluding =
common words. The file is in the right place, it contains a list of =
words to exclude. The other files seem to refer to it in the correct =
location. I've checked your archives, the faq, readme files and I don't =
see a solution or any sign of someone else having the same problem. What =
am I missing?

edna


---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.350 / Virus Database: 196 - Release Date: 4/17/02

------=_NextPart_000_000B_01C21721.990079A0
Content-Type: text/html;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; =
charset=3Diso-8859-1">
<META content=3D"MSHTML 6.00.2600.0" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT size=3D2>FYI This is the first cgi script I've ever installed =
so I'm=20
not that familiar with the terminology.&nbsp;</FONT></DIV>
<DIV><FONT size=3D2>With a little help from my server's tech support guy =
I got=20
perlfect search installed and it seems to be working except it is not =
excluding=20
common words. The file is in the right place, it contains a list of =
words to=20
exclude. The other files seem to refer to it in the correct location. =
I've=20
checked your archives, the faq, readme files and I don't see a solution =
or any=20
sign of someone else having the same problem. What am I =
missing?</FONT></DIV>
<DIV><FONT size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2>edna</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV><FONT size=3D2><BR>---<BR>Outgoing mail is certified Virus =
Free.<BR>Checked=20
by AVG anti-virus system (<A=20
href=3D"http://www.grisoft.com">http://www.grisoft.com</A>).<BR>Version: =
6.0.350 /=20
Virus Database: 196 - Release Date: 4/17/02</FONT></DIV></BODY></HTML>

------=_NextPart_000_000B_01C21721.990079A0--