Perlfect Solutions
 

[Perlfect-search] Help with HTML-Tagset

Webmaster@YourMaine.Com webmaster@yourmaine.com
Wed, 28 Mar 2001 09:45:12 -0500
This is a multi-part message in MIME format.

------=_NextPart_000_0085_01C0B76B.C8AF76E0
Content-Type: text/plain;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I asked this question the other day and didn't get any responses, can't =
someone help me with this?  Please?

I'm getting ready to install v2.0 on my Win2k Advanced Server and have =
run into some trouble getting the HTML-Tagset PPD module installed.  I'm =
running Activestate 5.6 something, and have installed all the other =
modules needed, but when I try and install that one I always get an =
error saying it couldn't locate it.  I'm able to find it on the web at:

 http://activestate.com/PPMPackages/5.6/

and have added that directory as one of the repositories in the set =
command, but it can't find it.  I've tried it in different caps =
(HTML-Tagset, html-tagset) with the .ppd and without the .ppd, nothing =
works, manually adding the location using:
install /location http://activestate.com/PPMPackages/5.6/ HTML-Tagset, =
nothing works.  Any ideas?

Thanks in Advance,

Mike Achenbach
WebMaster@YourMaine.Com
YourMaine.Com - We're Putting Maine At Your Fingertips
WebMaster@PowerPageHosting.Com - Local Maine WebHosting At Affordable =
Prices


------=_NextPart_000_0085_01C0B76B.C8AF76E0
Content-Type: text/html;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; =
charset=3Diso-8859-1">
<META content=3D"MSHTML 5.50.4611.1300" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DArial size=3D2>
<DIV><FONT face=3DArial size=3D2>I asked this question the other day and =
didn't get=20
any responses, can't someone help me with this?&nbsp; =
Please?</FONT></DIV>
<DIV><FONT face=3DArial size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT face=3DArial size=3D2>I'm getting ready to install v2.0 on my =
Win2k=20
Advanced Server and have run into some trouble getting&nbsp;the =
HTML-Tagset=20
PPD&nbsp;module installed.&nbsp; I'm running Activestate 5.6 something, =
and have=20
installed all the other modules needed, but when I try and install that =
one I=20
always get an error saying it couldn't locate it.&nbsp; I'm able to find =
it on=20
the web at:</FONT></DIV>
<DIV><FONT face=3DArial size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT face=3DArial size=3D2>&nbsp;<A=20
href=3D"http://activestate.com/PPMPackages/5.6/">http://activestate.com/P=
PMPackages/5.6/</A></FONT></DIV>
<DIV><FONT face=3DArial size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT face=3DArial size=3D2>and have added that directory&nbsp;as =
one of the=20
repositories in the set command, but it can't find it.&nbsp; I've tried =
it in=20
different caps (HTML-Tagset, html-tagset) with the .ppd and without the =
.ppd,=20
nothing works, manually adding the location using:</FONT></DIV>
<DIV><FONT face=3DArial size=3D2>install /location&nbsp;<A=20
href=3D"http://activestate.com/PPMPackages/5.6/">http://activestate.com/P=
PMPackages/5.6/</A>&nbsp;HTML-Tagset,=20
nothing works.&nbsp;&nbsp;</FONT><FONT face=3DArial size=3D2>Any =
ideas?</FONT></DIV>
<DIV><FONT face=3DArial size=3D2></FONT>&nbsp;</DIV>
<DIV><FONT face=3DArial size=3D2>Thanks in Advance,</FONT></DIV>
<DIV><FONT face=3DArial size=3D2></FONT>&nbsp;</DIV></FONT></DIV>
<DIV><FONT face=3DArial size=3D2>Mike Achenbach<BR><A=20
href=3D"mailto:WebMaster@YourMaine.Com">WebMaster@YourMaine.Com</A><BR>Yo=
urMaine.Com=20
- We're Putting Maine At Your Fingertips<BR><A=20
href=3D"mailto:WebMaster@PowerPageHosting.Com">WebMaster@PowerPageHosting=
.Com</A>=20
- Local Maine WebHosting At Affordable =
Prices<BR></FONT></DIV></BODY></HTML>

------=_NextPart_000_0085_01C0B76B.C8AF76E0--