Perlfect Solutions
 

[Perlfect-search] Perlfect Search 3.0

Thomas Nesges ThomasNesges@TNT-Computer.de
Wed, 7 Mar 2001 19:00:06 +0100
Hi,

On Wed, Mar 07, 2001 at 10:53:33AM -0400, Justin Muttart wrote:
> I'm trying to install Perlfect Seach 3.0 on a Linux machine running Red hat 6.1. I'm having trouble doing so. I get errors stating that there is no CGI.pm module, DB_File module and URI::Escape module. 

These are Perl modules. CGI.pm should be in the standard Perl
distribution, shure you have the actual version (5.6)?
Fetch the modules from http://www.cpan.org/

Thomas