Perlfect Solutions
 

[Perlfect-search] Templates not working

Brad Stokes brad@stealth-com.net
Tue, 12 Jun 2001 16:31:12 -0500
This is a multi-part message in MIME format.

------=_NextPart_000_003A_01C0F35D.17E64950
Content-Type: text/plain;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I am trying to get PerlFect Search to use my template files.  For some =
reason no matter where the files are stored I can't seem to get it to =
work.  I have even trying using the hard directory in the search.pl =
file.  Any suggestions?

Thanks in advance,

Brad=20

------=_NextPart_000_003A_01C0F35D.17E64950
Content-Type: text/html;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META content=3D"MSHTML 5.00.3315.2870" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DArial size=3D2>I am trying to get PerlFect Search to =
use my=20
template files.&nbsp; For some reason no matter where the files are =
stored I=20
can't seem to get it to work.&nbsp; I have even trying using the hard =
directory=20
in the search.pl file.&nbsp; Any suggestions?</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV><FONT face=3DArial size=3D2>Thanks in advance,</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV><FONT face=3DArial size=3D2>Brad </FONT></DIV></BODY></HTML>

------=_NextPart_000_003A_01C0F35D.17E64950--