Perlfect Solutions
 

[Perlfect-search] perlfect-search

Daniel Naber dnaber@mini.gt.owl.de
Sun, 13 Aug 2000 11:45:04 +0200
On Son, 13 Aug 2000, you wrote:

> We are looking for a little help with the  perlfect-search script.
> When we run the setup we get the following error:

You need Perl 5, maybe you're using Perl 4 (check with perl -v)? If you're 
under Unix, the file format has to be Unix, it might be destroyed if you 
modified the file under Windows and uploaded it then.

Regards
 Daniel